Suporte aos MODs/Hacks para phpBB.
By robra
#290102
ABX|Step escreveu:Como eu disse acima, eu ainda não consegui. Para instalar o mChat estou precisando atualizar a minha versão do fórum e estou tendo um problema para tal.

Link: viewtopic.php?f=147&t=48564&start=40#p290080
Isso não é "problema" mas apenas um aviso informando que a sua versão do phpBB não é a versão a qual a MOD foi desenvlvida.
:arrow: Já testou o MCHAT para ver se há algum problema :?:

Abraço. Imagem

Olá pessoal eu queria mudar o fundo da cor […]

Experimente limpar o cache do navegador

O erro já foi corrigido sozinho. obrigado

uso xampp, vou aumentar aqui, já tive um pr[…]