Suporte aos MODs/Hacks para phpBB.
By robra
#290159
Sim.
Versão 3.0.7 significa que é a partir desta versão e não somente para ela. O que pode acontecer é as linhas de referências para as edições dos arquivos, citadas no install.xml, serem diferentes das linhas dos arquivos da versão 3.0.12, porém, neste caso, é só achar as linhas correspondentes nos arquivos da versão 3.0.12 que de resto vai tudo normal.

Abraço. Imagem

Olá pessoal eu queria mudar o fundo da cor […]

Experimente limpar o cache do navegador

O erro já foi corrigido sozinho. obrigado

uso xampp, vou aumentar aqui, já tive um pr[…]