Página 1 de 1

Quem aqui também já tem a versão 3.2.8?

Enviado: 03 Out 2019, 16:06
por cristaoslibertos
Contem-nos como é que é?
Alguma tradução compatível?

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 03 Out 2019, 17:25
por Chico Gois
É a mesma coisa de sempre só que atualizado.

A trdução é a mesma

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 20 Out 2019, 22:13
por CristianoCMP
Ola amigos, estou com a att 2.3.8 e venho informar que a legenda usuarios registrados esta bugada... ao tentar acessar ela, da erro de pagina como se nao existisse a pagina...

[*]Esta página não está funcionando www.azalternativos.com.br não consegue atender a esta solicitação no momento.
HTTP ERROR 500[*]

achei que era a tradução, mas coloquei a traducao para a versao e mesmo assim o erro persiste , voltei o backup que fiz do forum da versao anterior 3.27, e esta ok, funcionando normalmente...

alguem pode dar uma luz?

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 21 Out 2019, 11:56
por Chico Gois
Limpe o cache

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 21 Out 2019, 20:27
por CristianoCMP
Infelizmente ja limpei cache do forum do navegador, e o erro persiste ainda...

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 22 Out 2019, 20:13
por Chico Gois
Se possível reenvie os arquivos do template

Re: Quem aqui também já tem a versão 3.2.8?

Enviado: 23 Out 2019, 15:30
por LucasLV
Continua a mesma coisa. Acredito que mudanças significativas só a partir do 4.0.0, tem muito chão ainda.